<!DOCTYPE html><html lang="ru"><head><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><title>Трижды «оскароносный» жилой комплекс SCANDIS

 | Деловой квартал DK.RU — новости Красноярска</title><meta content="Первая победа может быть ситуативной. Если компания берет высокие награды три года подряд — это флагманская позиция.&#x000A;&#x000A; - Деловой Квартал. Красноярск" name="description"><meta content="строительная компания, красноярская, арбан, статус, жилой комплекс, комплекс, калининградской области, регионов, россии, ирина одинец, счастье, семей, одинец, директор, знак качества, нового, строительства, развития, рекорд, красноярским, страну, рендерам, красноярск, гости, фишек, августе, квартир, машин, видов, дома, кирпича, большой, мебелью, победу, территории, точки, городской" name="keywords"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="apple-touch-icon"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="android-touch-icon"><meta content="width=device-width, height=device-height" name="viewport"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="u5c4YgU2NCH7fTDt+c/MEmYSmHttcvzWASHxvhCiHTo=" name="csrf-token"><script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"NewsArticle","headline":"Трижды «оскароносный» жилой комплекс SCANDIS\r\n\r\n","datePublished":"2021-07-26T21:14:00+07:00","dateModified":"2021-07-26T21:23:47+07:00","articleBody":"Красноярская строительная компания «АРБАН» вновь подтвердила статус лидера отрасли на всероссийском уровне. Жилой комплекс SCANDIS признан лучшим в линейке комфорт-класса в СибФО по версии федеральной премии Urban Awards — 2021. Это уже третья награда. Начиная с 2019 года проекты ГСК «АРБАН» завоевывают первые места премии в области нового строительства и территориального развития. При этом за звания лауреатов боролись более 200 номинантов из 34 регионов России от Приморья до Калининградской области. Организаторы зафиксировали исторический рекорд участников за тринадцать лет проведения премии. Два года назад микрорайон SCANDIS амбициозно ворвался в лауреаты премии, а мы стали первым красноярским застройщиком, который так громко заявил о своем проекте на всю страну, забрав сразу две награды «строительного «Оскара».  Но тогда жюри могло оценивать наши любимые природные дворы только по рендерам, отмечая идеи архитекторов и безудержное стремление всей команды «АРБАН» сделать Красноярск лучше. В этом году мы пригласили экспертное жюри премии в гости в SCANDIS, чтобы в полной мере погрузиться в атмосферу природных дворов. Но главная награда для нас — это видеть радость и счастье в глазах семей, которые там живут, — подчеркивает Ирина Одинец, директор по продажам и маркетингу ГСК «Арбан». Микрорайон SCANDIS является ярким воплощением эталонов «АРБАН» и миссии компании по преображению города. Природные дворы с органическим зеленым благоустройством и уникальными детскими площадками выполнены по индивидуальным проектам архитекторов. В SCANDIS построен единственный в России 50-метровый скалодром. Среди фишек благоустройства дворов — домик на дереве, насыпной холм с тоннелями и горками, батуты и даже пешеходный фонтан. Последняя очередь SCANDIS сдается уже в августе этого года. В продаже осталось несколько квартир. Двор закрыт от машин и от посторонних, поэтому жители чувствуют себя здесь не только безопасно, но и уединенно. Во дворе более 320 видов растений, кустарников и деревьев, за которыми присматривает профессиональная команда ландшафтных дизайнеров. Все дома микрорайона построены из стопроцентного классического кирпича. В проекте более 30 уникальных планировок с эркерами, гардеробными и лондри. Специально для проекта застройщик создал самый большой в России квартирный шоурум, где показал популярные планировки проекта в реальную величину с мебелью и дизайнерским ремонтом. Только факты В 2019 году микрорайон SCANDIS впервые заявил о себе на федеральной премии Urban Awards, одержав триумфальную победу сразу в двух номинациях: «Лучший региональный проект комплексного развития территории» и «Лучшая региональная концепция благоустройства и инфраструктуры». В 2020 году еще один проект от ГСК «АРБАН» — SCANDIS OZERO — стал победителем в номинации «Лучший строящийся региональный жилой комплекс комфорт-класса».   Справка   Премия в области нового строительства и территориального развития Urban Awards выявляет самые качественные жилые проекты с точки зрения технического оснащения, архитектуры, благоустройства, инфраструктуры, развития городской среды в целом. Urban Awards — это знак качества и гарантия надежности застройщика.        ","image":"https://krasnoyarsk.dk.ru/system/images/news/000/899/154_x_large_new_origin_copyright.jpg","description":"Первая победа может быть ситуативной. Если компания берет высокие награды три года подряд — это флагманская позиция.\r\n\r\n                                               ","mainEntityOfPage":"https://krasnoyarsk.dk.ru/news/237154258","author":{"@type":"Person","name":"Петр Савельев"},"publisher":{"@type":"Organization","name":"Деловой квартал","logo":{"@type":"ImageObject","url":"https://www.dk.ru/assets/logo.png","width":"107","height":"46"}}}
</script>

<link href="https://krasnoyarsk.dk.ru/news/237154258" rel="canonical"><meta content="Петр Савельев" name="author"><link href="https://www.dk.ru/favicon.ico" rel="shortcut icon" type="image/x-icon"><link href="https://krasnoyarsk.dk.ru/system/images/news/000/899/154_x_large_new_origin_copyright.jpg" rel="image_src"><meta content="https://krasnoyarsk.dk.ru/news/237154258" property="og:url"><meta content="article" property="og:type"><meta content="Трижды «оскароносный» жилой комплекс SCANDIS&#x000A;" property="og:title"><meta content="Первая победа может быть ситуативной. Если компания берет высокие на..." property="og:description"><meta content="https://krasnoyarsk.dk.ru/system/images/news/000/899/154_x_large_new_origin_copyright.jpg" property="og:image"><link href="https://www.dk.ru/assets/package/project-08f7c6c99269e1df44c4d018041debd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/section_portal-04844d96434c47befa9cd3d9c29b4005.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/page/editorial_news-69bf589245fbb531a028c933d672c9a8.css" media="screen" rel="stylesheet" type="text/css" /><!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><link href="https://www.dk.ru/assets/iefix-ddfefcfb0997c5728f1d6fa1a107b6de.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<script>
  function getCookie(name) {
    var
      value = "; " + document.cookie,
      parts = value.split("; " + name + "=");
  
    if (parts.length === 2) {
      return parts.pop().split(";").shift();
    }
  }
  
  var
    app = app || {
      config: {
        main: {
          shortHost: "www.dk.ru",
          mainHost: "www.dk.ru",
          assetHost: "https://www.dk.ru",
          rootHost: '.' + "www.dk.ru".replace('www.', ''),
          simple_registration_url: "https://krasnoyarsk.dk.ru/session/ajax_form",
          // региональные хеш-теги для твиттера
          twitter_settings: {hashtag: "#dkvartal #новости #krsk"},
          ieCookie: getCookie('ie%2F_dk_session')
        },
        subscribePopup: {
          time: 180000
        }
      }, modules: {
        punycode: {},
        coreApplicationBase: {},
        domainTools: {},
        editDomainPage: {},
        application: {},
        editorialNewsBinding: {}
      }
    };
</script>
<script>
  var _gaq = _gaq || [];
  _gaq.push(
    ['_setAccount', 'UA-18030205-1'],
    ['_setDomainName', '.dk.ru'],
    ['_setAllowHash', false],
    ['_trackPageview', location.protocol + '//' + location.host + location.pathname + location.search + location.hash],
    ['_trackPageLoadTime']
    
  );
  
  if (history && history.replaceState && location.search) {
    var params = location.search.slice(1).split('&');
    var newParams = params.filter(paramIsNotUtm);
    if (newParams.length < params.length) {
      var search = newParams.length ? '?' + newParams.join('&') : '';
      var url = location.pathname + search + location.hash;
  
      setTimeout(function() {
        history.replaceState('', '', url);
      }, 4000);
    }
  }
  
  function paramIsNotUtm(param) {
    return param.slice(0, 4) !== 'utm_';
  }
  
  window.addEventListener('load', function() {
    (function() {
      var
        ga = document.createElement('script'),
        s = document.getElementsByTagName('script')[0];
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      s.parentNode.insertBefore(ga, s);
    })();
  });
</script><script>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</script></head><body class="responsive-grid"><div class="js-adfox-banner-block js-render-now" data-p2="esmv" data-pp="g" data-ps="vpk" id="adfox_106664"></div><div id="fb-root"></div><div class="wrapper wrapper-header" id="none-adfox-clickable"><header class="portal-header"><div class="transporant"><div class="js-adfox-banner-block" data-p2="emkd" data-pp="bqd" data-ps="vpk" id="adfox_522143"></div></div><div class="portal-toolbar js-portal-toolbar"><div class="pt-inside"><div class="ph-logo-wrapper fl"><div class="ph-region-link"><div class="ph-region clearfix"><span class="js-region-popup popup-link-">Красноярск</span><div class="popup-content" id="regions"><ul class="region-cities"><li><a class="cookie_change" data-region="1" href="https://ekb.dk.ru">Екатеринбург</a></li><li><a class="cookie_change" data-region="157" href="https://kazan.dk.ru">Казань</a></li><li><b>Красноярск</b></li><li><a class="cookie_change" data-region="140" href="https://nn.dk.ru">Нижний Новгород</a></li><li><a class="cookie_change" data-region="142" href="https://nsk.dk.ru">Новосибирск</a></li><li><a class="cookie_change" data-region="4" href="https://rostov.dk.ru">Ростов-на-Дону</a></li><li><a class="cookie_change" data-region="3" href="https://chel.dk.ru">Челябинск</a></li><li><a class="cookie_change" data-region="0" href="https://www.dk.ru">Вся РОССИЯ</a></li></ul></div></div></div></div><div class="fr mr5"><div class="pr-personal-subscribe pt-personal"><div class="phn-search js-phn-search"></div></div><span class="link- js-ga-event" data-action="Подписаться в toolbar" data-category="Подписаться на новости" sp-show-form="168103">Подписаться</span><div class="head social-groups"><span class="js-ga-fb-head sg-icon sg-icon-fb js-ga-event" data-action="Подписаться_fb_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Krasnoyarsk" rel="nofollow" title="Facebook">Facebook
</span><span class="js-ga-vk-head sg-icon sg-icon-vk js-ga-event" data-action="Подписаться_vk_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.krasnoyarsk" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-head sg-icon sg-icon-tw js-ga-event" data-action="Подписаться_tw_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/krsk_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-instagram-head sg-icon sg-icon-instagram js-ga-event" data-action="Подписаться_instagram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.krasnoyarsk" rel="nofollow" title="Instagram">Instagram
</span></div><span class="js-ga-event link- icon- icon-big-subscribe- js-popup-show" data-action="Подписаться в шапке сайта" data-category="Подписаться на новости" sp-show-form="168103" title="Подписаться на рассылку"></span></div><div class="exchange-rate"><span>Курс ЦБ на 27.07</span><div class="er-rate incr usd">74,09</div><div class="er-rate eur incr">87,31</div></div></div></div><div class="ph-search js-ph-search"><form action="https://krasnoyarsk.dk.ru/search" class="ph-search-form" id="ph-search-form" method="get"><input class="js-hidden-search-region" name="r" type="hidden" value="131"><div class="region-search"><span class="fl mr10">Регион поиска:</span><div class="ph-region clearfix"><span class="js-search-region-popup popup-link-">Красноярск</span><div class="popup-content" id="search-regions"><ul class="region-cities"><li><span class="search-region-change js-search-region-change" data-region="1">Екатеринбург</span></li><li><span class="search-region-change js-search-region-change" data-region="157">Казань</span></li><li><span class="current-region js-search-region-change search-region-change" data-region="131">Красноярск</span></li><li><span class="search-region-change js-search-region-change" data-region="140">Нижний Новгород</span></li><li><span class="search-region-change js-search-region-change" data-region="142">Новосибирск</span></li><li><span class="search-region-change js-search-region-change" data-region="4">Ростов-на-Дону</span></li><li><span class="search-region-change js-search-region-change" data-region="3">Челябинск</span></li><li><span class="search-region-change js-search-region-change" data-region="0">Вся РОССИЯ</span></li></ul></div></div></div><div class="text-search mr15"><input class="search-text-field" id="s" name="s" placeholder="Искать на ДК" type="text" value="" /></div><input class="search-submit" type="submit" value="Поиск"></form></div><div class="ph-navigation-wrapper"><div class="ph-logo"><a href="https://krasnoyarsk.dk.ru"><img alt="Деловой квартал — Красноярск" class="va-t" src="https://www.dk.ru/assets/logo-3dad8be85cede15b0b53d1da0db9cb37.svg" /></a></div><nav class="ph-nav"><ul><li></li><li><a href="https://krasnoyarsk.dk.ru/news" class="false">Новости</a></li><li><a href="https://krasnoyarsk.dk.ru/news/biznes" class="active">Бизнес</a></li><li><a href="https://krasnoyarsk.dk.ru/news/svoe-delo" class="false">Свое дело</a></li><li><a href="https://krasnoyarsk.dk.ru/news/kachestvo-zhizny" class="false">Качество жизни</a></li><li><a href="https://krasnoyarsk.dk.ru/news/mneniya" class="false">Мнения</a></li><li><a href="https://krasnoyarsk.dk.ru/news/lifehack" class="false">Лайфхаки</a></li><li><a href="https://krasnoyarsk.dk.ru/partner">Материалы партнеров</a></li></ul></nav></div></header><script>
  app.config.portalHeaderParams = {
    requestFromIe: null,
    closeText: "\u0417\u0430\u043a\u0440\u044b\u0442\u044c"
  };
</script><div class="base-width"><div class="base-content clearfix"><div class="col-1-3"><div class="js-list-news"><article class="news"><div class="news__container"><div class="news__content js-news-wrapper"><div class="news__main js-article-inf" data-add_binding_hit_url="https://krasnoyarsk.dk.ru/editorial_news_binding_hit" data-add_hit_url="https://krasnoyarsk.dk.ru/news/237154258/add_hit" data-author="Петр Савельев" data-bindings_region="krasnoyarsk" data-bot="true" data-canonical="https://krasnoyarsk.dk.ru/news/237154258" data-current_region_is_one_of="true" data-form_lead_url="https://krasnoyarsk.dk.ru/form_leads/new" data-inpage_bt='["nuw", "vpk", "gaih"]' data-inpage_news='["bhox", "vpk", "gaih"]' data-inread2='["nks", "vpk", "fvwm"]' data-inread3='["pbv", "vpk", "fvwm"]' data-inread='["mvo", "vpk", "fvwm"]' data-interview="false" data-last_news="false" data-meta_description="Первая победа может быть ситуативной. Если компания берет высокие награды три года подряд — это флагманская позиция.&#x000A;&#x000A; - Деловой Квартал. Красноярск" data-meta_keywords="строительная компания, красноярская, арбан, статус, жилой комплекс, комплекс, калининградской области, регионов, россии, ирина одинец, счастье, семей, одинец, директор, знак качества, нового, строительства, развития, рекорд, красноярским, страну, рендерам, красноярск, гости, фишек, августе, квартир, машин, видов, дома, кирпича, большой, мебелью, победу, территории, точки, городской" data-meta_title="Трижды «оскароносный» жилой комплекс SCANDIS&#x000A;&#x000A; | Деловой квартал DK.RU — новости Красноярска" data-native="false" data-news_author="Петр Савельев" data-news_id="237154258" data-news_region_name_lat="krasnoyarsk" data-news_soc_image="https://krasnoyarsk.dk.ru/system/images/news/000/899/154_x_large_new_origin_copyright.jpg" data-news_tags='[{"name":"#\u0411\u0418\u0417\u041d\u0415\u0421","url":"https://krasnoyarsk.dk.ru/news/biznes"}]' data-news_thematic_rubric_slug="biznes" data-og_description="Первая победа может быть ситуативной. Если компания берет высокие на..." data-og_title="Трижды «оскароносный» жилой комплекс SCANDIS&#x000A;" data-og_type="article" data-og_url="https://krasnoyarsk.dk.ru/news/237154258" data-polit_native="false" data-production_mode="true" data-published_at="26.07.2021" data-seo_request="true" data-share_image_popup="Krsk_DK" data-url="https://krasnoyarsk.dk.ru/news/237154258" data-url_without_protocol="krasnoyarsk.dk.ru" data-use_scroll="true" data-usefull="true"><div class="news__header"><div class="news__headline mb10"><h1>Трижды «оскароносный» жилой комплекс SCANDIS</h1></div><div class="news__blocks mb10"><div class="news__share js-post-share"><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_перед лидом" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_перед лидом" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_перед лидом" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_перед лидом" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_перед лидом" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_перед лидом" data-category="Поделиться новостью в СС" data-provider="telegram"></div></div><div class="ml news__date"><time datetime="2021-07-26T21:14:00+07:00">26.07.2021&nbsp;&nbsp;&nbsp;21:14</time></div></div></div><div class="news__figure"><figure><img alt="Трижды «оскароносный» жилой комплекс SCANDIS

" src="https://krasnoyarsk.dk.ru/system/images/news/000/899/154_x_large_new_origin_copyright.jpg" title="Трижды «оскароносный» жилой комплекс SCANDIS

" /><figcaption>Иллюстрация: Арбан</figcaption></figure></div><p class="news__lead">Первая победа может быть ситуативной. Если компания берет высокие награды три года подряд — это флагманская позиция.</p><div class="news__tags"><a href="https://krasnoyarsk.dk.ru/news/biznes" class="js-ga-event-news-tag">#БИЗНЕС</a></div><div class="cke-content js-sticky-content_237154258 news-one news__body" id="js-adfox-inread237154258"><p>
	<em>Красноярская строительная компания «АРБАН» вновь подтвердила статус лидера отрасли на всероссийском уровне. Жилой комплекс SCANDIS признан лучшим в линейке комфорт-класса в СибФО по версии федеральной премии Urban Awards — 2021.</em></p>
<p style="text-align: center;">
	<em><img alt="Трижды «оскароносный» жилой комплекс SCANDIS

 1" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/220/084_content.jpg?1627309147" style="width: 640px; height: 427px;" title="Трижды «оскароносный» жилой комплекс SCANDIS

 1"></em></p>
<p>
	Это уже третья награда. Начиная с 2019 года проекты ГСК «АРБАН» завоевывают первые места премии в области нового строительства и территориального развития.</p>
<p>
	При этом за звания лауреатов боролись более 200 номинантов из 34 регионов России от Приморья до Калининградской области. Организаторы зафиксировали исторический рекорд участников за тринадцать лет проведения премии.</p>
<p style="text-align: center;">
	<img alt="Трижды «оскароносный» жилой комплекс SCANDIS

 2" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/220/085_content.jpg?1627309177" style="width: 427px; height: 640px;" title="Трижды «оскароносный» жилой комплекс SCANDIS

 2"></p>
<blockquote>
	<p>
		Два года назад микрорайон SCANDIS амбициозно ворвался в лауреаты премии, а мы стали первым красноярским застройщиком, который так громко заявил о своем проекте на всю страну, забрав сразу две награды «строительного «Оскара».  Но тогда жюри могло оценивать наши любимые природные дворы только по рендерам, отмечая идеи архитекторов и безудержное стремление всей команды «АРБАН» сделать Красноярск лучше. В этом году мы пригласили экспертное жюри премии в гости в SCANDIS, чтобы в полной мере погрузиться в атмосферу природных дворов. Но главная награда для нас — это видеть радость и счастье в глазах семей, которые там живут, — подчеркивает Ирина Одинец, директор по продажам и маркетингу ГСК «Арбан».</p>
</blockquote>
<p style="text-align: center;">
	<img alt="Трижды «оскароносный» жилой комплекс SCANDIS

 3" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/220/086_content.jpg?1627309267" style="width: 640px; height: 427px;" title="Трижды «оскароносный» жилой комплекс SCANDIS

 3"></p>
<p>
	Микрорайон SCANDIS является ярким воплощением эталонов «АРБАН» и миссии компании по преображению города. Природные дворы с органическим зеленым благоустройством и уникальными детскими площадками выполнены по индивидуальным проектам архитекторов. В SCANDIS построен единственный в России 50-метровый скалодром. Среди фишек благоустройства дворов — домик на дереве, насыпной холм с тоннелями и горками, батуты и даже пешеходный фонтан.</p>
<blockquote>
	<p>
		Последняя очередь SCANDIS сдается уже в августе этого года. В продаже осталось несколько квартир.</p>
</blockquote>
<p style="text-align: center;">
	<img alt="Трижды «оскароносный» жилой комплекс SCANDIS

 4" class="data-mfp-src" src="https://www.dk.ru/system/ckeditor_pictures/000/220/087_content.jpg?1627309371" style="width: 640px; height: 427px;" title="Трижды «оскароносный» жилой комплекс SCANDIS

 4"></p>
<p>
	Двор закрыт от машин и от посторонних, поэтому жители чувствуют себя здесь не только безопасно, но и уединенно. Во дворе более 320 видов растений, кустарников и деревьев, за которыми присматривает профессиональная команда ландшафтных дизайнеров. Все дома микрорайона построены из стопроцентного классического кирпича. В проекте более 30 уникальных планировок с эркерами, гардеробными и лондри. Специально для проекта застройщик создал самый большой в России квартирный шоурум, где показал популярные планировки проекта в реальную величину с мебелью и дизайнерским ремонтом.</p>
<h2>
	<strong>Только факты</strong>
</h2>
<p>
	В 2019 году микрорайон SCANDIS впервые заявил о себе на федеральной премии Urban Awards, одержав триумфальную победу сразу в двух номинациях: «Лучший региональный проект комплексного развития территории» и «Лучшая региональная концепция благоустройства и инфраструктуры».</p>
<p>
	В 2020 году еще один проект от ГСК «АРБАН» — SCANDIS OZERO — стал победителем в номинации «Лучший строящийся региональный жилой комплекс комфорт-класса».</p>
<h2>
	 </h2>
<div class="js-fieldset-content fieldsetContent" style="width: 100%; height: 100%; cursor: pointer; margin-top: 20px; margin-bottom: 20px;">
	<p class="js-fieldset-title fieldsetTitle" style="color: red; font-weight: bold; position: relative; top: 10px; text-transform: uppercase; --darkreader-inline-color:#a64342;">
		Справка</p>
	<div class="fieldsetElement" style="border-bottom: 3px solid red; width: 455px; --darkreader-inline-border-bottom:#a64342;">
		 </div>
	<div class="js-fieldset-text fieldsetText" style="margin-left: 35px;">
		Премия в области нового строительства и территориального развития Urban Awards выявляет самые качественные жилые проекты с точки зрения технического оснащения, архитектуры, благоустройства, инфраструктуры, развития городской среды в целом. Urban Awards — это знак качества и гарантия надежности застройщика.</div>
	<div class="fieldsetElement" style="border-top: 3px solid red; width: 455px; --darkreader-inline-border-top:#a64342;">
		 </div>
</div>
<p>
	 </p>
<p>
	 </p>
<p>
	 </p></div><div class="news__footer"><div class="news__blocks js-sticker-fixed"><div class="news__share js-post-share"><div class="news__share-text">Поделиться:</div><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_после текста" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_после текста" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_после текста" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_после текста" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_после текста" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_после текста" data-category="Поделиться новостью в СС" data-provider="telegram"></div></div><div class="news__author">Автор: <a href="https://krasnoyarsk.dk.ru/news/authors/228420">Петр Савельев</a></div></div><div class="news__orphus"><div class="orphus"><div class="d-n"><span class="orphus" data-target="_blank" data-to="https://orphus.ru" id="orphus" title="Система Orphus"><img alt="Система Orphus" src="https://www.dk.ru/assets/orphus-5ec307a613d29291c95cbe01f2d4dccc.gif"></span></div>Ошибка в тексте? Выделите ее мышкой и нажмите Ctrl + Enter.</div></div><div class="interpool js-adfox-banner-block" data-p2="fryk" data-pp="lfw" data-ps="vpk" id="adfox_117091"></div><div class="js-adfox-banner-block ya-direct" data-p2="fjjo" data-pp="sip" data-ps="vpk" id="adfox_371638"></div><div class="js-relap-anchor js-relap news__relap" data-relap-id="yxQUW6tqGOMZvb29"></div></div></div><div class="news__sidebar"><div class="news__blocks"><section class="js-most-readable most-readable widget widget-on-root"><div class="w-head"><span>Самое читаемое</span></div><div class="w-body p0"><ul class="viewed-list"><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237154206"><img alt="Началось «заселение» Красноярской технологической долины" class="mr-img" preview="/system/images/news/000/899/088_small.jpg" src="https://www.dk.ru/system/images/news/000/899/088_x_thumb.jpg" title="Началось «заселение» Красноярской технологической долины" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237154206">Началось «заселение» Красноярской технологической долины</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237154207"><img alt="Арестована очередная порция имущества Анатолия Быкова" class="mr-img" preview="/system/images/news/000/899/089_small.jpg" src="https://www.dk.ru/system/images/news/000/899/089_x_thumb.jpg" title="Арестована очередная порция имущества Анатолия Быкова" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237154207">Арестована очередная порция имущества Анатолия Быкова</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237154211"><img alt="Блиц-опрос: Чего вы ждете от власти в связи с ограничениями?" class="mr-img" preview="/system/images/news/000/899/094_small.jpg" src="https://www.dk.ru/system/images/news/000/899/094_x_thumb.jpg" title="Блиц-опрос: Чего вы ждете от власти в связи с ограничениями?" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237154211">Блиц-опрос: Чего вы ждете от власти в связи с ограничениями?</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237154241"><img alt="Красноярский бизнес снова пошел за кредитами" class="mr-img" preview="/system/images/news/000/899/129_small.jpg" src="https://www.dk.ru/system/images/news/000/899/129_x_thumb.jpg" title="Красноярский бизнес снова пошел за кредитами" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237154241">Красноярский бизнес снова пошел за кредитами</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237154231"><img alt="Поставить вакцину от коронавируса теперь можно в ТК «Квант»" class="mr-img" preview="/system/images/news/000/899/118_small.jpg" src="https://www.dk.ru/system/images/news/000/899/118_x_thumb.jpg" title="Поставить вакцину от коронавируса теперь можно в ТК «Квант»" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237154231">Поставить вакцину от коронавируса теперь можно в ТК «Квант»</span></td></tr></table></li></ul></div><div class="w-foot"><span></span></div></section></div><div class="js-floating-banner floating-banner"><div class="js-adfox-banner-block skyscraper1" data-p2="fryg" data-pp="lfv" data-ps="vpk" id="adfox_563692"><div class="after-skyscraper dn js-after-skyscraper vh" id="sticky-adfox_563692"><a href="https://drive.google.com/open?id=1UAoxsDfz-vJ3ymvHbyAjcFM-wcSBPuSC" class="js-ga-event advertisement js-not-bindable-href" data-action="Медиакит" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Медиакит</a><a href="https://drive.google.com/open?id=100W3w8NKsyDh0UFrq7XG_Z2ZzVtsNC4E" class="js-ga-event advertisement js-not-bindable-href" data-action="Цены" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Цены</a><a href="https://krasnoyarsk.dk.ru/about/adv" class="js-ga-event advertisement js-not-bindable-href" data-action="Связаться" data-category="Кликабельность блоков" target="_blank">Связаться</a><a href="https://krasnoyarsk.dk.ru/partner" class="js-ga-event advertisement js-not-bindable-href" data-action="Наши партнеры" data-category="Кликабельность блоков" target="_blank">Наши партнеры</a></div></div></div></div></div></div></article></div><div class="back-to-top js-back-to-up"></div></div></div></div><span class="up g-primary js-up">Наверх</span><footer class="portal-footer"><div class="pf-blocks"><div class="pfb-info fr ml15"><div class="pfb-item pf-counters"><!--LiveInternet counter--><script type="text/javascript"><!--
timerCounter=setTimeout(function() {
  var counter=document.getElementById('li-counter');
  if(!counter.complete){counter.src='';}
}, 1000);
document.write("<div><a rel='nofollow' href='https://www.liveinternet.ru/click;Dkvartal-group' "+
"target=_blank><img id=\"li-counter\" onload=\"clearTimeout(timerCounter)\" " +
"src='//counter.yadro.ru/hit;Dkvartal-group?t44.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a><\/div>")
//--></script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "893983", type: "pageView", start: (new Date()).getTime()});

  window.addEventListener('load', function() {
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
  });
</script>

<a href="https://top.mail.ru/jump?from=893983" target="_blank" rel="nofollow">
  <img src="//top-fwz1.mail.ru/counter?id=893983;t=479;l=1" border="0" height="31" width="88" alt="Top.Mail.Ru" />
</a>

<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=893983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
  </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  window.addEventListener('load', function() {
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "//mc.yandex.ru/metrika/tag.js", "ym");

    ym(1388249, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true,
      trackHash:true
    });
  });
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1388249" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="rambler-top-100" class="rambler-counter"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2932439"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("rambler-top-100")]);

app.modules.rambler = app.modules.rambler || {};
app.modules.rambler.load = function() {
  (function(){
   var top100 = document.createElement("script"); top100.type = "text/javascript";

   top100.async = true;
   top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
   var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
  })();
};
</script>
<!-- vkontakte pixel-->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//vk.com/rtrg?r=AEIWWeDbdYMcalkuSipsfwNTAXKPNfV32YOGTKigNCYDjvncJMI5RVkhehc9mjCJVJN69GX2nGJuSuRil2WOA/N8PKNZvfbbnA1nA19kGeDQLkGzDbwRCVfEz46oqAOvV/1T9tf9Ry55Bqm8rZIV9HjBKXq*eAP2QRVQOGbt5xA-";
  });
</script>
<!-- vkontakte pixel-->


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', 1718338128383911);
    fbq('track', "PageView");
    fbq('track', 'ViewContent');

    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//www.facebook.com/tr?id=1718338128383911&ev=PageView&noscript=1";
  });
</script>
<noscript><img height='1' width='1' style='display: none;' src="//www.facebook.com/tr?id=1718338128383911&ev=PageView&noscript=1"></noscript>
<!-- End Facebook Pixel Code --></div><div class="pfb-item pfb-age">18+</div></div><div class="fs10 pfb-center"><div class="foot social-groups"><span class="js-ga-fb-foot sg-icon-footer sg-icon-footer-fb js-ga-event" data-action="Подписаться_fb_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Krasnoyarsk" rel="nofollow" title="Facebook">Facebook
</span><span class="js-ga-vk-foot sg-icon-footer sg-icon-footer-vk js-ga-event" data-action="Подписаться_vk_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.krasnoyarsk" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-foot sg-icon-footer sg-icon-footer-tw js-ga-event" data-action="Подписаться_tw_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/krsk_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-instagram-foot sg-icon-footer sg-icon-footer-instagram js-ga-event" data-action="Подписаться_instagram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.krasnoyarsk" rel="nofollow" title="Instagram">Instagram
</span><span class="js-ga-event sg-icon-footer sg-icon-footer-subscribe" data-action="Подписаться в подвале сайта" data-category="Подписаться на новости" sp-show-form="168103"></span></div><br><br><br><div class="pf-menu pf-menu-without-bottom-border"><div><span data-to="https://krasnoyarsk.dk.ru/about/contacts">Контакты</span><span data-to="https://krasnoyarsk.dk.ru/about/adv">Реклама на DK.RU</span><span data-to="https://krasnoyarsk.dk.ru/about/project">О проекте</span><span data-to="https://www.dk.ru/rules/materials">Условия использования материалов</span></div><div><span data-to="https://krasnoyarsk.dk.ru/rules/terms">Пользовательское соглашение</span><span data-to="https://krasnoyarsk.dk.ru/rules/confidentiality">Политика конфиденциальности</span></div><div><a class="js-mobile-version" href="#">Мобильная версия сайта</a><a class="sitemap" href="https://krasnoyarsk.dk.ru/sitemap">Карта сайта</a></div></div><div class="pfb-item pf-copyright">Телефоны: (391) 2-906-006, (391) 2-906-406<br /> <b>ООО «РИА Экспресс»</b> &copy; 2005 — 2021 Все права защищены<br /><br /> Наименование владельца сайта: ООО «РИА Экспресс»<br /> Местонахождение и адрес владельца сайта: г. Красноярск, 660020, ул. Караульная, д. 88, оф. 3-15.</div></div><div class="pfb-item pf-address"><div class="fs10 pfb-copy-text">Цитирование материалов сайта допускается при условии обязательного размещения прямой активной гиперссылки на первоисточник. Полное копирование материалов сайта, в том числе использование RSS-каналов, допускается только с письменного согласия Редакции DK.RU</div></div></div></footer><div class="js-adfox-banner-block js-render-now" data-p2="fhgc" data-pp="hmo" data-ps="vpk" id="adfox_270557"></div><div class="js-adfox-banner-block js-render-now" data-p2="gakb" data-pp="nvd" data-ps="vpk" id="adfox_656794"></div></div><div class="popup unsub" id="popup-container" style="display: none;"><div class="p-body"><a class="close-" href="#" id="popup-close"></a><div class="p-pad js-popup-content" id="popup-content"></div></div></div><div class="dialog-content" data-title="Войти" id="auth"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="js-form-auth uf" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="u5c4YgU2NCH7fTDt+c/MEmYSmHttcvzWASHxvhCiHTo=" /></div><fieldset class="uf-f auth-form"><div class="uf-text">Чтобы пользоваться всеми сервисами сайта, необходимо авторизоваться или пройти регистрацию.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="session_email">E-mail</label><input class="uf-t-input" id="session_email" name="session[email]" size="30" type="text" /></li><li class="uf-field"><label class="uf-label" for="session_password">Пароль</label><input class="uf-t-input" id="session_password" name="session[password]" size="30" type="password" /></li><li class="uf-field"><span class="fr" data-to="https://www.dk.ru/password/new">вспомнить пароль</span><input name="session[remember_me]" type="hidden" value="0" /><input checked="checked" class="uf-ch-input" id="session_remember_me" name="session[remember_me]" type="checkbox" value="1" /><label for="session_remember_me">Запомнить меня</label></li><li class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></li></ul><div class="uf-buttons"><input class="uf-fat-button g-highlight" name="commit" type="submit" value="Войти" /></div><div class="uf-text tac mb5">Вы можете войти через форму авторизации <a href="#" class="js-dialog-link dashed" data-dialog="reg">зарегистрироваться</a></div></fieldset></form></div><div class="dialog-content" data-title="Зарегистрироваться" id="reg"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="uf js-form-reg" id="new_user" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="u5c4YgU2NCH7fTDt+c/MEmYSmHttcvzWASHxvhCiHTo=" /></div><fieldset class="uf-f mb10"><div class="uf-text">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="user_profile_attributes_name">Имя:</label><input class="uf-t-input" id="user_profile_attributes_name" name="user[profile_attributes][name]" size="30" type="text" /><div class="uf-tip">Укажите ваше имя</div></li><li class="uf-field"><label class="uf-label" for="user_profile_attributes_surname">Фамилия:</label><input class="uf-t-input" id="user_profile_attributes_surname" name="user[profile_attributes][surname]" size="30" type="text" /><div class="uf-tip">Укажите вашу фамилию</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_email">E-mail:</label><input class="uf-t-input" id="user_email" name="user[email]" size="30" type="text" /><div class="uf-tip">Укажите E-mail, мы вышлем запрос подтверждения</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_password">Пароль (необязателен для заполнения)</label><input class="uf-t-input" id="user_password" name="user[password]" size="30" type="password" /><div class="uf-tip">Не менее 8 символов</div></li></ul><div class="uf-text">Если вы не хотите вводить пароль, система автоматически сгенерирует его и вышлет на указанный e-mail.</div><div class="uf-buttons"><div class="uf-tip-captcha"><div class="accept-block"><input class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я принимаю условия <a href='https://krasnoyarsk.dk.ru/rules/terms' target='_blank' class='js-terms-url'>Пользовательского соглашения</a> и даю согласие на обработку моих персональных данных в соответствии с <a href='https://krasnoyarsk.dk.ru/rules/confidentiality' target='_blank' class='js-confidentiality-url'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></div></div><div class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></div><input class="uf-fat-button g-highlight mt15 reg-submit" name="commit" type="submit" value="Зарегистрироваться" /></div><div class="uf-text tac mb10">Вы можете войти через <a href="#" class="js-dialog-link dashed" data-dialog="auth">форму авторизации</a></div></fieldset></form></div><div class="dialog-content letter-popup" id="subscribe"><div class="subscribe-block-title">Самое важное о бизнесе.</div></div><script defer="defer" src="https://www.dk.ru/assets/package/optimize_javascripts_project-a45d278debdabfdf0fc03ad47fc17b53.js" type="text/javascript"></script><script defer="defer" src="https://www.dk.ru/assets/standalone/portal_header-84a5ef91a6929fd585c45484d3847206.js" type="text/javascript"></script><script async sp-form-id="86819da3a5871e98cde38c1e6965a0bd9d2fe0173b5e64626258990aebe2aa59" src="//web.webformscr.com/apps/fc3/build/loader.js"></script><script>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</script></body></html>