<!DOCTYPE html><html lang="ru"><head><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><title>В Красноярске на День города выступит группа «Иванушки International» | Деловой квартал DK.RU — новости Красноярска</title><meta content="На выступление артистов потратят больше 5 млн рублей. Информация появилась на сайте госзакупок. Заказчиком концерта выступил МАУ «КРАСГОРПАРК». - Деловой Квартал. Красноярск" name="description"><meta content="дня города, красноярске, августа, игорем матвиенко, матвиенко, юрия башмета, красноярска, норильска, красноярском крае, красноярском, фестиваль, норильске, зв зд, время, первый, спорт, мира, июля, выходных" name="keywords"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="apple-touch-icon"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="android-touch-icon"><meta content="width=device-width, height=device-height" name="viewport"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="Ba7Oy5siiCQvHvAe1P62Oy9H7c1xukOflZL7rM4iEtM=" name="csrf-token"><script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"NewsArticle","headline":"В Красноярске на День города выступит группа «Иванушки International»","datePublished":"2022-08-03T16:15:00+07:00","dateModified":"2022-08-03T17:05:07+07:00","articleBody":"Выступление звёзд запланировано на 28 августа. Отметим, основные праздничные мероприятия по случаю Дня города в Красноярске пройдут с 26 по 28 августа. Ранее DK.RU сообщал, что в этом году дату празднования решили перенести на конец августа — в этом время горожане возвращаются с летнего отдыха, с дачных участков и других мест летней дислокации. Напомним, «Иванушки International»— российский бойз-бэнд, основанный в 1995 году. Группа была задумана звукорежиссером Игорем Матвиенко . Популярность коллектив приобрел в конце 90-х — начале 2000-х. Свой первый студийный альбом группа выпустила в мае 1996 года. Читайте также: Спорт, танцы и наука - программа проекта «В центре Мира» на 23 июля На предстоящих выходных программа проекта «В центре Мира» будет по-спортивному активной. Гвоздем проекта станет фестиваль единоборств, который объединит несколько локаций. Посещаемость кинотеатров в Красноярске упала вдвое Зрители неохотно ходят на повторы. В основном сборы кинотеатрам приносят фильмы, которые вышли в начале февраля, а также новинки российской анимации. Молодые музыканты Красноярска и Норильска смогут учиться у Юрия Башмета В Красноярском крае прошло несколько знаковых культурных события — II Международный музыкальный фестиваль Юрия Башмета и презентация образовательного центра в Норильске под кураторством музыканта.  ","image":"https://krasnoyarsk.dk.ru/system/images/news/000/919/605_x_large_new_origin_copyright.jpg","description":"На выступление артистов потратят больше 5 млн рублей. Информация появилась на сайте госзакупок. Заказчиком концерта выступил МАУ «КРАСГОРПАРК».        ","mainEntityOfPage":"https://krasnoyarsk.dk.ru/news/237171065","author":{"@type":"Person","name":"Юлия Тарабан"},"publisher":{"@type":"Organization","name":"Деловой квартал","logo":{"@type":"ImageObject","url":"https://www.dk.ru/assets/logo.png","width":"107","height":"46"}}}
</script>

<link href="https://krasnoyarsk.dk.ru/news/237171065" rel="canonical"><link href="https://krasnoyarsk.dk.ru/amp/news/237171065" rel="amphtml"><meta content="Юлия Тарабан" name="author"><link href="https://www.dk.ru/favicon.ico" rel="shortcut icon" type="image/x-icon"><link href="https://krasnoyarsk.dk.ru/system/images/news/000/919/605_x_large_new_origin_copyright.jpg" rel="image_src"><meta content="https://krasnoyarsk.dk.ru/news/237171065" property="og:url"><meta content="article" property="og:type"><meta content="В Красноярске на День города выступит группа «Иванушки International»" property="og:title"><meta content="На выступление артистов потратят больше 5 млн рублей. Информация поя..." property="og:description"><meta content="https://krasnoyarsk.dk.ru/system/images/news/000/919/605_x_large_new_origin_copyright.jpg" property="og:image"><link href="https://www.dk.ru/assets/package/project-08f7c6c99269e1df44c4d018041debd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/section_portal-c88e2e4758c32bef218690dd95ac237f.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/page/editorial_news-62e89f14e3ca4d0d07b3bc1c59af9c18.css" media="screen" rel="stylesheet" type="text/css" /><!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><link href="https://www.dk.ru/assets/iefix-ddfefcfb0997c5728f1d6fa1a107b6de.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<script>
  function getCookie(name) {
    var
      value = "; " + document.cookie,
      parts = value.split("; " + name + "=");
  
    if (parts.length === 2) {
      return parts.pop().split(";").shift();
    }
  }
  
  var
    app = app || {
      config: {
        main: {
          shortHost: "www.dk.ru",
          mainHost: "www.dk.ru",
          assetHost: "https://www.dk.ru",
          rootHost: '.' + "www.dk.ru".replace('www.', ''),
          simple_registration_url: "https://krasnoyarsk.dk.ru/session/ajax_form",
          // региональные хеш-теги для твиттера
          twitter_settings: {hashtag: "#dkvartal #новости #krsk"},
          ieCookie: getCookie('ie%2F_dk_session')
        },
        subscribePopup: {
          time: 180000
        }
      }, modules: {
        punycode: {},
        coreApplicationBase: {},
        domainTools: {},
        editDomainPage: {},
        application: {},
        editorialNewsBinding: {}
      }
    };
</script><script>
  var _gaq = _gaq || [];
  _gaq.push(
    ['_setAccount', 'UA-18030205-1'],
    ['_setDomainName', '.dk.ru'],
    ['_setAllowHash', false],
    ['_trackPageview', location.protocol + '//' + location.host + location.pathname + location.search + location.hash],
    ['_trackPageLoadTime']
    
  );
  
  if (history && history.replaceState && location.search) {
    var params = location.search.slice(1).split('&');
    var newParams = params.filter(paramIsNotUtm);
    if (newParams.length < params.length) {
      var search = newParams.length ? '?' + newParams.join('&') : '';
      var url = location.pathname + search + location.hash;
  
      setTimeout(function() {
        history.replaceState('', '', url);
      }, 4000);
    }
  }
  
  function paramIsNotUtm(param) {
    return param.slice(0, 4) !== 'utm_';
  }
  
  window.addEventListener('load', function() {
    (function() {
      var
        ga = document.createElement('script'),
        s = document.getElementsByTagName('script')[0];
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      s.parentNode.insertBefore(ga, s);
    })();
  });
</script></head><body class="responsive-grid"><div class="js-adfox-banner-block js-render-now" data-p2="esmv" data-pp="g" data-ps="vpk" id="adfox_243572"></div><div id="fb-root"></div><div class="wrapper wrapper-header" id="none-adfox-clickable"><header class="portal-header"><div class="transporant"><div class="js-adfox-banner-block" data-p2="emkd" data-pp="bqd" data-ps="vpk" id="adfox_578794"></div></div><div class="portal-toolbar js-portal-toolbar"><div class="pt-inside"><div class="ph-logo-wrapper fl"><div class="ph-region-link"><div class="ph-region clearfix"><span class="js-region-popup popup-link-">Красноярск</span><div class="popup-content" id="regions"><ul class="region-cities"><li><a class="cookie_change" data-region="1" href="https://www.dk.ru">Екатеринбург</a></li><li><a class="cookie_change" data-region="157" href="https://kazan.dk.ru">Казань</a></li><li><a class="cookie_change" data-region="131" href="https://krasnoyarsk.dk.ru"><b>Красноярск</b></a></li><li><a class="cookie_change" data-region="140" href="https://nn.dk.ru">Нижний Новгород</a></li><li><a class="cookie_change" data-region="142" href="https://nsk.dk.ru">Новосибирск</a></li><li><a class="cookie_change" data-region="4" href="https://rostov.dk.ru">Ростов-на-Дону</a></li><li><a class="cookie_change" data-region="37008" href="https://tumen.dk.ru">Тюмень</a></li><li><a class="cookie_change" data-region="3" href="https://chel.dk.ru">Челябинск</a></li><li><a class="cookie_change" data-region="0" href="https://www.dk.ru/all">Вся РОССИЯ</a></li></ul></div></div></div></div><div class="fr mr5"><div class="pr-personal-subscribe pt-personal"><div class="phn-search js-phn-search"></div></div><span class="link- js-ga-event" data-action="Подписаться в toolbar" data-category="Подписаться на новости" sp-show-form="168103">Подписаться</span><div class="head social-groups"><span class="js-ga-vk-head sg-icon sg-icon-vk js-ga-event" data-action="Подписаться_vk_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.krasnoyarsk" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-head sg-icon sg-icon-tw js-ga-event" data-action="Подписаться_tw_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/krsk_dk" rel="nofollow" title="Twitter">Twitter
</span></div><span class="js-ga-event link- icon- icon-big-subscribe- js-popup-show" data-action="Подписаться в шапке сайта" data-category="Подписаться на новости" sp-show-form="168103" title="Подписаться на рассылку"></span></div><div class="exchange-rate"><span>Курс ЦБ на 03.08</span><div class="decr er-rate usd">60,15</div><div class="decr er-rate eur">61,26</div></div></div></div><div class="ph-search js-ph-search"><form action="https://krasnoyarsk.dk.ru/search" class="ph-search-form" id="ph-search-form" method="get"><input class="js-hidden-search-region" name="r" type="hidden" value="131"><div class="region-search"><span class="fl mr10">Регион поиска:</span><div class="ph-region clearfix"><span class="js-search-region-popup popup-link-">Красноярск</span><div class="popup-content" id="search-regions"><ul class="region-cities"><li><span class="search-region-change js-search-region-change" data-region="1">Екатеринбург</span></li><li><span class="search-region-change js-search-region-change" data-region="157">Казань</span></li><li><span class="current-region js-search-region-change search-region-change" data-region="131">Красноярск</span></li><li><span class="search-region-change js-search-region-change" data-region="140">Нижний Новгород</span></li><li><span class="search-region-change js-search-region-change" data-region="142">Новосибирск</span></li><li><span class="search-region-change js-search-region-change" data-region="4">Ростов-на-Дону</span></li><li><span class="search-region-change js-search-region-change" data-region="37008">Тюмень</span></li><li><span class="search-region-change js-search-region-change" data-region="3">Челябинск</span></li><li><span class="search-region-change js-search-region-change" data-region="0">Вся РОССИЯ</span></li></ul></div></div></div><div class="text-search mr15"><input class="search-text-field" id="s" name="s" placeholder="Искать на ДК" type="text" value="" /></div><input class="search-submit" type="submit" value="Поиск"></form></div><div class="ph-navigation-wrapper"><div class="ph-logo"><a href="https://krasnoyarsk.dk.ru"><img alt="Деловой квартал — Красноярск" class="va-t" src="https://www.dk.ru/assets/logo-3dad8be85cede15b0b53d1da0db9cb37.svg" /></a></div><nav class="ph-nav"><ul><li></li><li><a href="https://krasnoyarsk.dk.ru/news" class="active">Новости</a></li><li><a href="https://krasnoyarsk.dk.ru/news/biznes" class="false">Бизнес</a></li><li><a href="https://krasnoyarsk.dk.ru/news/svoe-delo" class="false">Свое дело</a></li><li><a href="https://krasnoyarsk.dk.ru/news/kachestvo-zhizny" class="false">Качество жизни</a></li><li><a href="https://krasnoyarsk.dk.ru/news/mneniya" class="false">Мнения</a></li><li><a href="https://krasnoyarsk.dk.ru/news/lifehack" class="false">Лайфхаки</a></li><li><a href="https://krasnoyarsk.dk.ru/partner">Материалы партнеров</a></li></ul></nav></div></header><script>
  app.config.portalHeaderParams = {
    requestFromIe: null,
    closeText: "\u0417\u0430\u043a\u0440\u044b\u0442\u044c"
  };
</script><div class="base-width"><div class="base-content clearfix"><div class="col-1-3"><div class="js-list-news"><article class="news"><div class="news__container"><div class="news__content js-news-wrapper"><div class="news__main js-article-inf" data-add_binding_hit_url="https://krasnoyarsk.dk.ru/editorial_news_binding_hit" data-add_hit_url="https://krasnoyarsk.dk.ru/news/237171065/add_hit" data-author="Юлия Тарабан" data-bindings_region="krasnoyarsk" data-bot="true" data-canonical="https://krasnoyarsk.dk.ru/news/237171065" data-current_region_is_one_of="true" data-form_lead_url="https://krasnoyarsk.dk.ru/form_leads/new" data-inpage_bt='["nuw", "vpk", "gaih"]' data-inpage_news='["bhox", "vpk", "gaih"]' data-inread2='["nks", "vpk", "fvwm"]' data-inread3='["pbv", "vpk", "fvwm"]' data-inread='["mvo", "vpk", "fvwm"]' data-interview="false" data-last_news="false" data-meta_description="На выступление артистов потратят больше 5 млн рублей. Информация появилась на сайте госзакупок. Заказчиком концерта выступил МАУ «КРАСГОРПАРК». - Деловой Квартал. Красноярск" data-meta_keywords="дня города, красноярске, августа, игорем матвиенко, матвиенко, юрия башмета, красноярска, норильска, красноярском крае, красноярском, фестиваль, норильске, зв зд, время, первый, спорт, мира, июля, выходных" data-meta_title="В Красноярске на День города выступит группа «Иванушки International» | Деловой квартал DK.RU — новости Красноярска" data-native="false" data-news_author="Юлия Тарабан" data-news_id="237171065" data-news_region_name_lat="krasnoyarsk" data-news_soc_image="https://krasnoyarsk.dk.ru/system/images/news/000/919/605_x_large_new_origin_copyright.jpg" data-news_tags="[]" data-news_thematic_rubric_slug="news" data-og_description="На выступление артистов потратят больше 5 млн рублей. Информация поя..." data-og_title="В Красноярске на День города выступит группа «Иванушки International»" data-og_type="article" data-og_url="https://krasnoyarsk.dk.ru/news/237171065" data-params_region="krasnoyarsk" data-polit_native="false" data-production_mode="true" data-published_at="03.08.2022" data-seo_request="false" data-share_image_popup="Krsk_DK" data-url="https://krasnoyarsk.dk.ru/news/237171065" data-url_without_protocol="krasnoyarsk.dk.ru" data-use_scroll="true" data-usefull="true"><div class="news__header"><div class="news__headline mb10"><h1>В Красноярске на День города выступит группа «Иванушки International»</h1></div><div class="news__blocks mb10"><div class="news__share js-post-share"><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_перед лидом" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_перед лидом" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_перед лидом" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_перед лидом" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_перед лидом" data-category="Поделиться новостью в СС" data-provider="telegram"></div></div><div class="ml news__date"><time datetime="2022-08-03T16:15:00+07:00">03.08.2022&nbsp;&nbsp;&nbsp;16:15</time></div></div></div><div class="news__figure"><figure><img alt="В Красноярске на День города выступит группа «Иванушки International»" src="https://krasnoyarsk.dk.ru/system/images/news/000/919/605_x_large_new_origin_copyright.jpg" title="В Красноярске на День города выступит группа «Иванушки International»" /><figcaption>Иллюстрация: vk.com/ivanushkiband. Концертное агентство "Партнер"</figcaption></figure></div><p class="news__lead">На выступление артистов потратят больше 5 млн рублей. Информация появилась на сайте госзакупок. Заказчиком концерта выступил МАУ «КРАСГОРПАРК».</p><div class="news__tags"><a href="https://krasnoyarsk.dk.ru/news" class="js-ga-event-news-tag">#НОВОСТИ</a></div><div class="cke-content js-sticky-content_237171065 news-one news__body" id="js-adfox-inread237171065"><p>
	Выступление звёзд запланировано на <strong>28 августа</strong>. Отметим, основные праздничные мероприятия по случаю Дня города в Красноярске пройдут с 26 по 28 августа.</p>
<p>
	Ранее DK.RU сообщал, что в этом году дату празднования решили <a href="https://krasnoyarsk.dk.ru/news/237166059" target="_blank" title="перенести">перенести</a> на конец августа — в этом время горожане возвращаются с летнего отдыха, с дачных участков и других мест летней дислокации.</p>
<p>
	Напомним, <strong>«Иванушки International»</strong>— российский бойз-бэнд, основанный в 1995 году. Группа была задумана звукорежиссером Игорем Матвиенко . Популярность коллектив приобрел в конце 90-х — начале 2000-х. Свой первый студийный альбом группа выпустила в мае 1996 года.</p>
<p>
	<strong>Читайте также:</strong></p>
<ul style="margin: 15px 0px; padding: 0px; list-style: none; font-family: Arial;">
	<li style="margin-bottom: 25px;">
		<a class="title" href="https://krasnoyarsk.dk.ru/news/237170557" style="color: rgb(0, 0, 0); display: block; font-size: 15px;" target="_blank" title="Спорт, танцы и наука - программа проекта «В центре Мира» на 23 июля">Спорт, танцы и наука - программа проекта «В центре Мира» на 23 июля</a>
		<p class="lead" style="margin: 8px 0px; color: rgb(108, 108, 108);">
			На предстоящих выходных программа проекта «В центре Мира» будет по-спортивному активной. Гвоздем проекта станет фестиваль единоборств, который объединит несколько локаций.</p>
	</li>
	<li style="margin-bottom: 25px;">
		<a class="title" href="https://krasnoyarsk.dk.ru/news/237166649" style="color: rgb(0, 0, 0); display: block; font-size: 15px;" target="_blank" title="Посещаемость кинотеатров в Красноярске упала вдвое">Посещаемость кинотеатров в Красноярске упала вдвое</a>
		<p class="lead" style="margin: 8px 0px; color: rgb(108, 108, 108);">
			Зрители неохотно ходят на повторы. В основном сборы кинотеатрам приносят фильмы, которые вышли в начале февраля, а также новинки российской анимации.</p>
	</li>
</ul>
<p>
	<a class="title" href="https://krasnoyarsk.dk.ru/news/237168080" style="color: rgb(0, 0, 0); display: block; font-size: 15px; font-family: Arial;" target="_blank" title="Молодые музыканты Красноярска и Норильска смогут учиться у Юрия Башмета">Молодые музыканты Красноярска и Норильска смогут учиться у Юрия Башмета</a></p>
<p class="lead" style="margin: 8px 0px; color: rgb(108, 108, 108); font-family: Arial;">
	В Красноярском крае прошло несколько знаковых культурных события — II Международный музыкальный фестиваль Юрия Башмета и презентация образовательного центра в Норильске под кураторством музыканта.</p>
<p>
	 </p></div><div class="news__footer"><div class="news__blocks js-sticker-fixed"><div class="news__share js-post-share"><div class="news__share-text">Поделиться:</div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_после текста" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_после текста" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_после текста" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_после текста" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_после текста" data-category="Поделиться новостью в СС" data-provider="telegram"></div></div><div class="news__author">Автор: <a href="https://krasnoyarsk.dk.ru/news/authors/228425">Юлия Тарабан</a></div></div><div class="news__orphus"><div class="orphus"><div class="d-n"><span class="orphus" data-target="_blank" data-to="https://orphus.ru" id="orphus" title="Система Orphus"><img alt="Система Orphus" src="https://www.dk.ru/assets/orphus-5ec307a613d29291c95cbe01f2d4dccc.gif"></span></div>Ошибка в тексте? Выделите ее мышкой и нажмите Ctrl + Enter.</div></div><div class="interpool js-adfox-banner-block" data-p2="fryk" data-pp="lfw" data-ps="vpk" id="adfox_934477"></div><div class="js-smi2" data-id="100141"></div><div class="js-adfox-banner-block ya-direct" data-p2="fjjo" data-pp="sip" data-ps="vpk" id="adfox_400820"></div><div class="js-mail-pulse" data-sid="partners_widget_krasnoyarskdkru"></div></div></div><div class="news__sidebar"><div class="news__blocks"><section class="js-most-readable most-readable widget widget-on-root"><div class="w-head"><span>Самое читаемое</span></div><div class="w-body p0"><ul class="viewed-list"><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237170970"><img alt="Холдинг Bellini открыл «Ромбабу» в аэропорту Красноярска" class="mr-img" preview="/system/images/news/000/919/501_small.jpg" src="https://www.dk.ru/system/images/news/000/919/501_x_thumb.jpg" title="Холдинг Bellini открыл «Ромбабу» в аэропорту Красноярска" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237170970">Холдинг Bellini открыл «Ромбабу» в аэропорту Красноярска</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237170912"><img alt="Ольга Дубровская: «Если ты говоришь, как функция, тебя пролистнут»" class="mr-img" preview="/system/images/news/000/919/435_small.jpg" src="https://www.dk.ru/system/images/news/000/919/435_x_thumb.jpg" title="Ольга Дубровская: «Если ты говоришь, как функция, тебя пролистнут»" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237170912">Ольга Дубровская: «Если ты говоришь, как функция, тебя пролистнут»</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237170980"><img alt="Сеть «Красный Яр» перевела еще шесть магазинов на электронные ценники" class="mr-img" preview="/system/images/news/000/919/511_small.jpg" src="https://www.dk.ru/system/images/news/000/919/511_x_thumb.jpg" title="Сеть «Красный Яр» перевела еще шесть магазинов на электронные ценники" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237170980">Сеть «Красный Яр» перевела еще шесть магазинов на электронные ценники</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237170918"><img alt="Реконструкция центрального парка обойдется в 1 млрд рублей" class="mr-img" preview="/system/images/news/000/919/441_small.jpg" src="https://www.dk.ru/system/images/news/000/919/441_x_thumb.jpg" title="Реконструкция центрального парка обойдется в 1 млрд рублей" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237170918">Реконструкция центрального парка обойдется в 1 млрд рублей</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://krasnoyarsk.dk.ru/news/237170926"><img alt="В Красноярском крае пройдет первый историко-экологический фестиваль" class="mr-img" preview="/system/images/news/000/919/449_small.jpg" src="https://www.dk.ru/system/images/news/000/919/449_x_thumb.jpg" title="В Красноярском крае пройдет первый историко-экологический фестиваль" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://krasnoyarsk.dk.ru/news/237170926">В Красноярском крае пройдет первый историко-экологический фестиваль</span></td></tr></table></li></ul></div><div class="w-foot"><span></span></div></section></div><div class="js-floating-banner floating-banner"><div class="js-adfox-banner-block skyscraper1" data-p2="fryg" data-pp="lfv" data-ps="vpk" id="adfox_449152"><div class="after-skyscraper dn js-after-skyscraper vh" id="sticky-adfox_449152"><a href="https://drive.google.com/open?id=1UAoxsDfz-vJ3ymvHbyAjcFM-wcSBPuSC" class="js-ga-event advertisement js-not-bindable-href" data-action="Медиакит" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Медиакит</a><a href="https://drive.google.com/open?id=100W3w8NKsyDh0UFrq7XG_Z2ZzVtsNC4E" class="js-ga-event advertisement js-not-bindable-href" data-action="Цены" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Цены</a><a href="https://krasnoyarsk.dk.ru/about/adv" class="js-ga-event advertisement js-not-bindable-href" data-action="Связаться" data-category="Кликабельность блоков" target="_blank">Связаться</a><a href="https://krasnoyarsk.dk.ru/partner" class="js-ga-event advertisement js-not-bindable-href" data-action="Наши партнеры" data-category="Кликабельность блоков" target="_blank">Наши партнеры</a></div></div></div></div></div></div></article></div><div class="back-to-top js-back-to-up"></div></div></div></div><span class="up g-primary js-up">Наверх</span><footer class="portal-footer"><div class="pf-blocks"><div class="pfb-info fr ml15"><div class="pfb-item pf-counters"><!--LiveInternet counter--><script type="text/javascript"><!--
timerCounter=setTimeout(function() {
  var counter=document.getElementById('li-counter');
  if(!counter.complete){counter.src='';}
}, 1000);
document.write("<div><a rel='nofollow' href='https://www.liveinternet.ru/click;Dkvartal-group' "+
"target=_blank><img id=\"li-counter\" onload=\"clearTimeout(timerCounter)\" " +
"src='//counter.yadro.ru/hit;Dkvartal-group?t44.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a><\/div>")
//--></script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "893983", type: "pageView", start: (new Date()).getTime()});

  window.addEventListener('load', function() {
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
  });
</script>

<a href="https://top.mail.ru/jump?from=893983" target="_blank" rel="nofollow">
  <img src="//top-fwz1.mail.ru/counter?id=893983;t=479;l=1" border="0" height="31" width="88" alt="Top.Mail.Ru" />
</a>

<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=893983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
  </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  window.addEventListener('load', function() {
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "//mc.yandex.ru/metrika/tag.js", "ym");

    ym(1388249, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true,
      trackHash:true
    });
  });
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1388249" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="rambler-top-100" class="rambler-counter"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2932439"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("rambler-top-100")]);

app.modules.rambler = app.modules.rambler || {};
app.modules.rambler.load = function() {
  (function(){
   var top100 = document.createElement("script"); top100.type = "text/javascript";

   top100.async = true;
   top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
   var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
  })();
};
</script>
<!-- vkontakte pixel-->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//vk.com/rtrg?r=AEIWWeDbdYMcalkuSipsfwNTAXKPNfV32YOGTKigNCYDjvncJMI5RVkhehc9mjCJVJN69GX2nGJuSuRil2WOA/N8PKNZvfbbnA1nA19kGeDQLkGzDbwRCVfEz46oqAOvV/1T9tf9Ry55Bqm8rZIV9HjBKXq*eAP2QRVQOGbt5xA-";
  });
</script>
<!-- vkontakte pixel-->


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', 1718338128383911);
    fbq('track', "PageView");
    fbq('track', 'ViewContent');

    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//www.facebook.com/tr?id=1718338128383911&ev=PageView&noscript=1";
  });
</script>
<noscript><img height='1' width='1' style='display: none;' src="//www.facebook.com/tr?id=1718338128383911&ev=PageView&noscript=1"></noscript>
<!-- End Facebook Pixel Code --></div><div class="pfb-item pfb-age">18+</div></div><div class="fs10 pfb-center"><div class="foot social-groups"><span class="js-ga-vk-foot sg-icon-footer sg-icon-footer-vk js-ga-event" data-action="Подписаться_vk_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.krasnoyarsk" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-foot sg-icon-footer sg-icon-footer-tw js-ga-event" data-action="Подписаться_tw_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/krsk_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-event sg-icon-footer sg-icon-footer-subscribe" data-action="Подписаться в подвале сайта" data-category="Подписаться на новости" sp-show-form="168103"></span></div><br><br><br><div class="pf-menu pf-menu-without-bottom-border"><div><span data-to="https://krasnoyarsk.dk.ru/about/contacts">Контакты</span><span data-to="https://krasnoyarsk.dk.ru/about/adv">Реклама на DK.RU</span><span data-to="https://krasnoyarsk.dk.ru/about/project">О проекте</span><span data-to="https://www.dk.ru/rules/materials">Условия использования материалов</span></div><div><span data-to="https://krasnoyarsk.dk.ru/rules/terms">Пользовательское соглашение</span><span data-to="https://krasnoyarsk.dk.ru/rules/confidentiality">Политика конфиденциальности</span></div><div><a class="js-mobile-version" href="#">Мобильная версия сайта</a><a class="sitemap" href="https://krasnoyarsk.dk.ru/sitemap">Карта сайта</a></div></div><div class="pfb-item pf-copyright">Канал для связи: <a href="mailto:sales@dk-kras.ru">sales@dk-kras.ru</a><br /> <b>ООО «Апмедиа»</b> &copy; 2005 — 2022 Все права защищены<br /><br /> Наименование владельца сайта: ООО «Апмедиа»<br /> Местонахождение и адрес владельца сайта: г. Красноярск, 660135, ул. Взлетная, д. 5С1, оф. 5-09.</div></div><div class="pfb-item pf-address"><div class="fs10 pfb-copy-text">Цитирование материалов сайта допускается при условии обязательного размещения прямой активной гиперссылки на первоисточник. Полное копирование материалов сайта, в том числе использование RSS-каналов, допускается только с письменного согласия Редакции DK.RU</div></div></div></footer><div class="js-adfox-banner-block js-render-now" data-p2="fhgc" data-pp="hmo" data-ps="vpk" id="adfox_14599"></div><div class="js-adfox-banner-block js-render-now" data-p2="gakb" data-pp="nvd" data-ps="vpk" id="adfox_267533"></div></div><div class="popup unsub" id="popup-container" style="display: none;"><div class="p-body"><a class="close-" href="#" id="popup-close"></a><div class="p-pad js-popup-content" id="popup-content"></div></div></div><div class="dialog-content" data-title="Войти" id="auth"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="js-form-auth uf" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Ba7Oy5siiCQvHvAe1P62Oy9H7c1xukOflZL7rM4iEtM=" /></div><fieldset class="uf-f auth-form"><div class="uf-text">Чтобы пользоваться всеми сервисами сайта, необходимо авторизоваться или пройти регистрацию.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="session_email">E-mail</label><input class="uf-t-input" id="session_email" name="session[email]" size="30" type="text" /></li><li class="uf-field"><label class="uf-label" for="session_password">Пароль</label><input class="uf-t-input" id="session_password" name="session[password]" size="30" type="password" /></li><li class="uf-field"><span class="fr" data-to="https://www.dk.ru/password/new">вспомнить пароль</span><input name="session[remember_me]" type="hidden" value="0" /><input checked="checked" class="uf-ch-input" id="session_remember_me" name="session[remember_me]" type="checkbox" value="1" /><label for="session_remember_me">Запомнить меня</label></li><li class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></li></ul><div class="uf-buttons"><input class="uf-fat-button g-highlight" name="commit" type="submit" value="Войти" /></div><div class="uf-text tac mb5">Вы можете войти через форму авторизации <a href="#" class="js-dialog-link dashed" data-dialog="reg">зарегистрироваться</a></div></fieldset></form></div><div class="dialog-content" data-title="Зарегистрироваться" id="reg"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="uf js-form-reg" id="new_user" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Ba7Oy5siiCQvHvAe1P62Oy9H7c1xukOflZL7rM4iEtM=" /></div><fieldset class="uf-f mb10"><div class="uf-text">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="user_profile_attributes_name">Имя:</label><input class="uf-t-input" id="user_profile_attributes_name" name="user[profile_attributes][name]" size="30" type="text" /><div class="uf-tip">Укажите ваше имя</div></li><li class="uf-field"><label class="uf-label" for="user_profile_attributes_surname">Фамилия:</label><input class="uf-t-input" id="user_profile_attributes_surname" name="user[profile_attributes][surname]" size="30" type="text" /><div class="uf-tip">Укажите вашу фамилию</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_email">E-mail:</label><input class="uf-t-input" id="user_email" name="user[email]" size="30" type="text" /><div class="uf-tip">Укажите E-mail, мы вышлем запрос подтверждения</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_password">Пароль (необязателен для заполнения)</label><input class="uf-t-input" id="user_password" name="user[password]" size="30" type="password" /><div class="uf-tip">Не менее 8 символов</div></li></ul><div class="uf-text">Если вы не хотите вводить пароль, система автоматически сгенерирует его и вышлет на указанный e-mail.</div><div class="uf-buttons"><div class="uf-tip-captcha"><div class="accept-block"><input class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я принимаю условия <a href='https://krasnoyarsk.dk.ru/rules/terms' target='_blank' class='js-terms-url'>Пользовательского соглашения</a> и даю согласие на обработку моих персональных данных в соответствии с <a href='https://krasnoyarsk.dk.ru/rules/confidentiality' target='_blank' class='js-confidentiality-url'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></div></div><div class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></div><input class="uf-fat-button g-highlight mt15 reg-submit" name="commit" type="submit" value="Зарегистрироваться" /></div><div class="uf-text tac mb10">Вы можете войти через <a href="#" class="js-dialog-link dashed" data-dialog="auth">форму авторизации</a></div></fieldset></form></div><div class="dialog-content letter-popup" id="subscribe"><div class="subscribe-block-title">Самое важное о бизнесе.</div></div><script defer="defer" src="https://www.dk.ru/assets/package/optimize_javascripts_project-9bcf362989a560a0b5379c83b1c90d38.js" type="text/javascript"></script><script defer="defer" src="https://www.dk.ru/assets/standalone/portal_header-84a5ef91a6929fd585c45484d3847206.js" type="text/javascript"></script><script async sp-form-id="86819da3a5871e98cde38c1e6965a0bd9d2fe0173b5e64626258990aebe2aa59" src="//web.webformscr.com/apps/fc3/build/loader.js"></script><script>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</script></body></html>